Problem installing on OpenSuse 10.1

Have a question :?: We'd love to help you find the answer :!:
rathel

Problem installing on OpenSuse 10.1

Postby rathel » Wed May 24, 2006 8:03 pm

I keep getting this error message when I tried to install Frostwire:

Code: Select all

error: Failed dependencies:
        linux-gate.so.1 is needed by frostwire-4.9.11-2.noarch

I looked through Yast and couldn't find any package that provides that also I search some rpm sites and they could find any package neither.

Return to “FrostWire Desktop Technical Support”

Who is online

Users browsing this forum: Bing [Bot] and 3 guests